Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

» O que vocês acham do Azbox Bravoo + HD?
Qua Nov 23, 2016 6:27 am por thiagox3me

» DreamBox dm500 (Como fazer o arquivo satelites.xml para busca de tp's na Dreambox.)
Sab Out 29, 2016 7:15 pm por rayuky

» sera que é verdade?
Qui Set 01, 2016 7:45 am por marcellomls

» ATUALIZAÇÃO TOCOMSAT - 10/09/2015
Sab Ago 27, 2016 7:41 am por cleitonde

» [Ajuda] Imagem DREAMBOX500
Sex Ago 19, 2016 7:44 pm por escuro

» Problema de Showbox sat hd plus
Sab Abr 02, 2016 9:14 am por newwalker

» Duvida com o S1001
Ter Mar 29, 2016 8:49 am por thiagox3me

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Sex Mar 18, 2016 3:46 pm por thiagox3me

Dezembro 2016
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendário Calendário


SOLUÇÃO Problemas CS S920

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOLUÇÃO Problemas CS S920

Mensagem por Carlosabh em Qua Nov 07, 2012 8:10 am

Bom dia eu estava rodando meu S920 no sistema SKS porem resolvi conectar via IKS sem problema sempre liso, meu aparelho fazia o seguinte quando o sinal SKS tava ruim ele automaticamente mudava para o IKS depois perdeu o sinal do Tel Star agora fica sempre em 40% ou seja não pega nada.
Porem apos receber o login do CS aqui do fórum e configurar meu aparelho funcionou normalmente porem apos futricar muito fiquei na duvida se realmente meu Deco conecta via CS pois nos testes feito ele conecta de todo jeito, ate colocando em SKS e desconectando o sinal da antena acho que meu deco esta dando pau.
Isso já aconteceu com alguém?
Valeu.


Última edição por Carlosabh em Sex Nov 23, 2012 6:09 am, editado 3 vez(es)

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por rog51 em Qua Nov 07, 2012 9:23 am

Quando vc ativa a url do cs ele só funciona no cs, se desativar ele procura primeiro SKS e se não estiver funcionando vai para o IKS!

rog51
Garoto Tech
Garoto Tech

Mensagens : 247
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Problemas CS S920

Mensagem por Carlosabh em Qua Nov 07, 2012 9:45 am

rog51 escreveu:Quando vc ativa a url do cs ele só funciona no cs, se desativar ele procura primeiro SKS e se não estiver funcionando vai para o IKS!
Como saber se a CS funciona tendo em vista que o aparelho ira buscar outro meio de funcionar?

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por rog51 em Qua Nov 07, 2012 5:12 pm

Carlosabh escreveu:
rog51 escreveu:Quando vc ativa a url do cs ele só funciona no cs, se desativar ele procura primeiro SKS e se não estiver funcionando vai para o IKS!
Como saber se a CS funciona tendo em vista que o aparelho ira buscar outro meio de funcionar?

Simples de testar, desconecte a antena do Hispa e retire o cartão do Deco, só vai sobrar o CS, mas te garanto que quando vc ativa o CS ele não busca SKS e IKS.

rog51
Garoto Tech
Garoto Tech

Mensagens : 247
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Problemas CS S920

Mensagem por Carlosabh em Qui Nov 08, 2012 6:02 am

Carlosabh escreveu:Bom dia eu estava rodando meu S920 no sistema SKS porem resolvi conectar via IKS sem problema sempre liso, meu aparelho fazia o seguinte quando o sinal SKS tava ruim ele automaticamente mudava para o IKS depois perdeu o sinal do Tel Star agora fica sempre em 40% ou seja não pega nada.
Porem apos receber o login do CS aqui do fórum e configurar meu aparelho funcionou normalmente porem apos futricar muito fiquei na duvida se realmente meu Deco conecta via CS pois nos testes feito ele conecta de todo jeito, ate colocando em SKS e desconectando o sinal da antena acho que meu deco esta dando pau.
Isso já aconteceu com alguém?
Valeu.

Surgiu uma nova duvida caso os testes com o CS de certo irei posicionar uma nova antena para a CEU gostaria de saber se posso conecta-la na LNBF2, neste caso pode haver algum conflito ou para tal procedimento devo usar a chave Diseqc?

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por rog51 em Qui Nov 08, 2012 8:35 am

Carlosabh escreveu:
Carlosabh escreveu:Bom dia eu estava rodando meu S920 no sistema SKS porem resolvi conectar via IKS sem problema sempre liso, meu aparelho fazia o seguinte quando o sinal SKS tava ruim ele automaticamente mudava para o IKS depois perdeu o sinal do Tel Star agora fica sempre em 40% ou seja não pega nada.
Porem apos receber o login do CS aqui do fórum e configurar meu aparelho funcionou normalmente porem apos futricar muito fiquei na duvida se realmente meu Deco conecta via CS pois nos testes feito ele conecta de todo jeito, ate colocando em SKS e desconectando o sinal da antena acho que meu deco esta dando pau.
Isso já aconteceu com alguém?
Valeu.

Surgiu uma nova duvida caso os testes com o CS de certo irei posicionar uma nova antena para a CEU gostaria de saber se posso conecta-la na LNBF2, neste caso pode haver algum conflito ou para tal procedimento devo usar a chave Diseqc?

Tanto faz, se vc ligar no LNB 2 via deixar de ter a opção de SKS, mas se quiser colocar uma chave disec também funciona, na verdade foi isso que eu fiz, mantenho o SKS para o caso de ficar sem internet inesperadamente!!!

rog51
Garoto Tech
Garoto Tech

Mensagens : 247
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Problemas CS S920

Mensagem por Carlosabh em Sex Nov 09, 2012 4:42 am

rog51 escreveu:
Carlosabh escreveu:
rog51 escreveu:Quando vc ativa a url do cs ele só funciona no cs, se desativar ele procura primeiro SKS e se não estiver funcionando vai para o IKS!
Como saber se a CS funciona tendo em vista que o aparelho ira buscar outro meio de funcionar?

Simples de testar, desconecte a antena do Hispa e retire o cartão do Deco, só vai sobrar o CS, mas te garanto que quando vc ativa o CS ele não busca SKS e IKS.

Fiz o teste retirando o cartão porem não funcionou o CS do Fórum realmente esta funcionando ou é pau do meu aparelho?
Certo de sua aetnção.

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por junifor em Sex Nov 09, 2012 6:10 am

Carlosabh escreveu:
rog51 escreveu:
Carlosabh escreveu:
rog51 escreveu:Quando vc ativa a url do cs ele só funciona no cs, se desativar ele procura primeiro SKS e se não estiver funcionando vai para o IKS!
Como saber se a CS funciona tendo em vista que o aparelho ira buscar outro meio de funcionar?

Simples de testar, desconecte a antena do Hispa e retire o cartão do Deco, só vai sobrar o CS, mas te garanto que quando vc ativa o CS ele não busca SKS e IKS.

Fiz o teste retirando o cartão porem não funcionou o CS do Fórum realmente esta funcionando ou é pau do meu aparelho?
Certo de sua aetnção.

esta funcionando corretamente tbem tenho um s920.

junifor
Falador
Falador

Mensagens : 146
Data de inscrição : 24/10/2012
Localização : Concordia SC

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por Carlosabh em Sex Nov 09, 2012 7:29 am

junifor escreveu:
Carlosabh escreveu:
rog51 escreveu:
Carlosabh escreveu:
rog51 escreveu:Quando vc ativa a url do cs ele só funciona no cs, se desativar ele procura primeiro SKS e se não estiver funcionando vai para o IKS!
Como saber se a CS funciona tendo em vista que o aparelho ira buscar outro meio de funcionar?

Simples de testar, desconecte a antena do Hispa e retire o cartão do Deco, só vai sobrar o CS, mas te garanto que quando vc ativa o CS ele não busca SKS e IKS.

Fiz o teste retirando o cartão porem não funcionou o CS do Fórum realmente esta funcionando ou é pau do meu aparelho?
Certo de sua aetnção.

esta funcionando corretamente tbem tenho um s920.

Bom dia, você conseguiu fazer o teste retirando o cartão?

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 7:54 am

Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por junifor em Sex Nov 09, 2012 4:00 pm

educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto


Última edição por Cuervo em Dom Jul 14, 2013 9:23 am, editado 1 vez(es) (Razão : Dados em area aberta (avisado) é proibido)

junifor
Falador
Falador

Mensagens : 146
Data de inscrição : 24/10/2012
Localização : Concordia SC

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 6:10 pm

junifor escreveu:
educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto

Eu já tinha feito isso antes e agora fiz novamente e não entra, não to achando onde estou errando, tem até um video no youtube que ensina, mas nada, meu deco esta com sks e iks da escuro, morto, c2 em banda C, e ceu com disecq. A ceu só funciona no outro deco com smorto 2!!


Última edição por Cuervo em Dom Jul 14, 2013 9:23 am, editado 1 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por rog51 em Sex Nov 09, 2012 6:16 pm

educobe escreveu:
junifor escreveu:
educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto

Eu já tinha feito isso antes e agora fiz novamente e não entra, não to achando onde estou errando, tem até um video no youtube que ensina, mas nada, meu deco esta com sks e iks da escuro, morto, c2 em banda C, e ceu com disecq. A ceu só funciona no outro deco com smorto 2!!


Lembre de habilitar o disec e se tiver colocado a escuro em Newcamd coloque a ceu em Cccand que funfa!

Se não abrir de imediato desligue e ligue o deco e troca de canal que tenho certeza que vai florir!!!


Última edição por Cuervo em Dom Jul 14, 2013 9:24 am, editado 1 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

rog51
Garoto Tech
Garoto Tech

Mensagens : 247
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 7:57 pm

rog51 escreveu:
educobe escreveu:
junifor escreveu:
educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto

Eu já tinha feito isso antes e agora fiz novamente e não entra, não to achando onde estou errando, tem até um video no youtube que ensina, mas nada, meu deco esta com sks e iks da escuro, morto, c2 em banda C, e ceu com disecq. A ceu só funciona no outro deco com smorto 2!!


Lembre de habilitar o disec e se tiver colocado a escuro em Newcamd coloque a ceu em Cccand que funfa!

Se não abrir de imediato desligue e ligue o deco e troca de canal que tenho certeza que vai florir!!!

Desisto!! Já atualizei meu deco s920 com a versão 18/02/12 e nada, não consigo ver onde estou errando, mesmo colocando a configuração "outro" em tsscand o deco busca via sks a liberação, caso eu desligue a outra antena ai ele procura as chaves via iks da marca AZamerica, tentei tirar o cartão e tambem nada, as minhas configurações estão assim não sei porque não funciona.

deco: S920
Atualização: 17/02/12
Conf. outro: tentei todas e ficou em twin
URL: (apagado)
Login: (apagado)
senha: (apagado)
porta: (apagado)
aperto vermelho para habilitar o servidor ceu ou ecuro
E nada de flores via CS do grupo, somente via sks ou iks do fabricante.


realmente não sei onde estou errando, caso descubram alguma configuração que fiz errada me avisem por gentileza.


Última edição por Cuervo em Dom Jul 14, 2013 9:24 am, editado 2 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por rog51 em Sex Nov 09, 2012 8:03 pm

educobe escreveu:
rog51 escreveu:
educobe escreveu:
junifor escreveu:
educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto

Eu já tinha feito isso antes e agora fiz novamente e não entra, não to achando onde estou errando, tem até um video no youtube que ensina, mas nada, meu deco esta com sks e iks da escuro, morto, c2 em banda C, e ceu com disecq. A ceu só funciona no outro deco com smorto 2!!


Lembre de habilitar o disec e se tiver colocado a escuro em Newcamd coloque a ceu em Cccand que funfa!

Se não abrir de imediato desligue e ligue o deco e troca de canal que tenho certeza que vai florir!!!

Desisto!! Já atualizei meu deco s920 com a versão 18/02/12 e nada, não consigo ver onde estou errando, mesmo colocando a configuração "outro" em tsscand o deco busca via sks a liberação, caso eu desligue a outra antena ai ele procura as chaves via iks da marca AZamerica, tentei tirar o cartão e tambem nada, as minhas configurações estão assim não sei porque não funciona.

deco: S920
Atualização: 17/02/12
Conf. outro: tentei todas e ficou em twin
URL: (apagado)
Login: (apagado)
senha: (apagado)
porta: (apagado)
aperto vermelho para habilitar o servidor ceu ou ecuro
E nada de flores via CS do grupo, somente via sks ou iks do fabricante.


realmente não sei onde estou errando, caso descubram alguma configuração que fiz errada me avisem por gentileza.

Confirme se no serverlist se está ticado, se realmete está habilitada a url e não deixe de alterar na última linha da página onde vc digita a url se colocou o servidor ceu em Cccand! Diferente do servidor da escuro que deve ficar em NewCamd.


Última edição por Cuervo em Dom Jul 14, 2013 9:25 am, editado 2 vez(es) (Razão : por dados em área aberta (avisado))

rog51
Garoto Tech
Garoto Tech

Mensagens : 247
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 8:12 pm

rog51 escreveu:
educobe escreveu:
rog51 escreveu:
educobe escreveu:
junifor escreveu:
educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto

Eu já tinha feito isso antes e agora fiz novamente e não entra, não to achando onde estou errando, tem até um video no youtube que ensina, mas nada, meu deco esta com sks e iks da escuro, morto, c2 em banda C, e ceu com disecq. A ceu só funciona no outro deco com smorto 2!!


Lembre de habilitar o disec e se tiver colocado a escuro em Newcamd coloque a ceu em Cccand que funfa!

Se não abrir de imediato desligue e ligue o deco e troca de canal que tenho certeza que vai florir!!!

Desisto!! Já atualizei meu deco s920 com a versão 18/02/12 e nada, não consigo ver onde estou errando, mesmo colocando a configuração "outro" em tsscand o deco busca via sks a liberação, caso eu desligue a outra antena ai ele procura as chaves via iks da marca AZamerica, tentei tirar o cartão e tambem nada, as minhas configurações estão assim não sei porque não funciona.

deco: S920
Atualização: 17/02/12
Conf. outro: tentei todas e ficou em twin
URL: (apagado)
Login: (apagado)
senha: (apagado)
porta: (apagado)
aperto vermelho para habilitar o servidor ceu ou ecuro
E nada de flores via CS do grupo, somente via sks ou iks do fabricante.


realmente não sei onde estou errando, caso descubram alguma configuração que fiz errada me avisem por gentileza.

Confirme se no serverlist se está ticado, se realmete está habilitada a url e não deixe de alterar na última linha da página onde vc digita a url se colocou o servidor ceu em Cccand! Diferente do servidor da escuro que deve ficar em NewCamd.

Confirmei e esta ticado no serverlist a url com a porta da ceu 09999, e esta tb em cccand! os numeros em  baixo de cccand ficam sem ter como habilitar, eles ficam escuro ( 0102030405060708091011121314 )


Última edição por Cuervo em Dom Jul 14, 2013 9:25 am, editado 2 vez(es) (Razão : Por dados em area aberta é proibido (avisado))

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por junifor em Sex Nov 09, 2012 8:13 pm

Entao alguem deve esta usando o seu login, verifica isso.

junifor
Falador
Falador

Mensagens : 146
Data de inscrição : 24/10/2012
Localização : Concordia SC

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 8:16 pm

junifor escreveu:Entao alguem deve esta usando  o seu login, verifica isso.
[quote="Cuervo"]Membros  (143) X (140)Log's
(apagado)

segundo o cuervo postou o meu " educobe " login: a102 conforme eu tinha pedido.


Última edição por Cuervo em Dom Jul 14, 2013 9:20 am, editado 1 vez(es) (Razão : Dados em area aberta, proibido (avisado))

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por junifor em Sex Nov 09, 2012 8:26 pm

ok o  (apagado) é seu, mas se tem algum espertinho conectando com a (apagado)(seu login) , vc fica incapaz de conectar, pois pois dois ips com o mesmo login na vai. Aqui tem muitos reclamando disso. acho que vc tem que verificar como o admin, sei la manda uma Mp.
vlw


Última edição por Cuervo em Dom Jul 14, 2013 9:21 am, editado 1 vez(es) (Razão : Por dados em área aberta, proibido (avisado))

junifor
Falador
Falador

Mensagens : 146
Data de inscrição : 24/10/2012
Localização : Concordia SC

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 8:28 pm

junifor escreveu:ok o  (apagado) é seu, mas se tem algum espertinho conectando com a (apagado)(seu login) , vc fica incapaz de conectar, pois pois dois ips com o mesmo login na vai. Aqui tem muitos reclamando disso. acho que vc tem que verificar como o admin, sei la manda uma Mp.
vlw

Ok! Obrigado pelas dicas, ja mandei uma pergunta vamos ver o que ele vai falar!


Última edição por Cuervo em Dom Jul 14, 2013 9:26 am, editado 1 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 09, 2012 8:38 pm

junifor acho que o meu deco esta com problema, vendo um video de configuração do youtube, no video aparece varias opção de url, ou seja, teria varia servidores para configurar, no meu são só 4, outro ponto quando no video ele habilita com o botão vermelho na tela de network aparece as configurações que le coloco e configurou nos servers, agora no meu fica sempre os numeros de ips e gatway que aparece automatico, da impressão que ele não guarda minhas configurações e fica sempre a padrão.

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por junifor em Sex Nov 09, 2012 9:04 pm

o meu faz a mesma coisa, inclusive tem apenas 4 ou 5 servers apenas..mas funciona

junifor
Falador
Falador

Mensagens : 146
Data de inscrição : 24/10/2012
Localização : Concordia SC

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por rog51 em Sab Nov 10, 2012 7:50 am

junifor escreveu:o meu faz a mesma coisa, inclusive tem apenas 4 ou 5 servers apenas..mas funciona

O meu também só tem 4 servers e funciona, vc colocou a escuro em Newcand?

Então testa com outro login que ainda está vago, se funcionar troque de login ou peça para trocar a senha do seu login!

O melhor é trocar a senha mas é bom testar com outro para ter certeza se o problema é no login ou no deco!

rog51
Garoto Tech
Garoto Tech

Mensagens : 247
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Solução CS S920

Mensagem por Carlosabh em Sab Nov 10, 2012 10:07 am

rog51 escreveu:
educobe escreveu:
rog51 escreveu:
educobe escreveu:
junifor escreveu:
educobe escreveu:Bom dia!! Como vc´s configuraram seus decos s920, pois não estou conseguindo conectar e abrir a ceu!! obrigado

Nao tem segredo, menu ferramentas/ network local settings/ server list
depois é só editar um dos servers colocando a url, porta  login e senha aqui da techsat, deixando "type" em Newcamd
Obs: não tirar o HTTP:// senão não vai funcionar ex:   (apagado)  (tudo junto)
Faz o mesmo processo para a céu e  para a escuro tv altera apenas a porta de uma e outra
antes de sair não esquece de habilitar o server e pronto

Eu já tinha feito isso antes e agora fiz novamente e não entra, não to achando onde estou errando, tem até um video no youtube que ensina, mas nada, meu deco esta com sks e iks da escuro, morto, c2 em banda C, e ceu com disecq. A ceu só funciona no outro deco com smorto 2!!


Lembre de habilitar o disec e se tiver colocado a escuro em Newcamd coloque a ceu em Cccand que funfa!

Se não abrir de imediato desligue e ligue o deco e troca de canal que tenho certeza que vai florir!!!

Desisto!! Já atualizei meu deco s920 com a versão 18/02/12 e nada, não consigo ver onde estou errando, mesmo colocando a configuração "outro" em tsscand o deco busca via sks a liberação, caso eu desligue a outra antena ai ele procura as chaves via iks da marca AZamerica, tentei tirar o cartão e tambem nada, as minhas configurações estão assim não sei porque não funciona.

deco: S920
Atualização: 17/02/12
Conf. outro: tentei todas e ficou em twin
URL: (apagado)
Login:(apagado)
senha: (apagado)
porta: (apagado)
aperto vermelho para habilitar o servidor ceu ou ecuro
E nada de flores via CS do grupo, somente via sks ou iks do fabricante.


realmente não sei onde estou errando, caso descubram alguma configuração que fiz errada me avisem por gentileza.

Confirme se no serverlist se está ticado, se realmete está habilitada a url e não deixe de alterar na última linha da página onde vc digita a url se colocou o servidor ceu em Cccand! Diferente do servidor da escuro que deve ficar em NewCamd.

Boa tarde a todos, finalmente consegui fazer o CS funcionar primeiro verifiquei o vídeo abaixo, http://www.youtube.com/watch?v=f5xaHglvxGc, logo apos retirei o cartão do S920 e fiz o procedimento o grande pulo do gato é no momento de fazer o aparelho reconhecer a DHCP  note que se der certo quando fizer o procedimento o aparelho ira dar uma travadinha aquela tipica quando ele ta memorizando alguma informação, logo apos inclui as informações do login e no meu caso o que fez funcionar foi mudar para Newcand  pois no Cccam nao deu certo, ai foi só curtir o UFC. Agora to rodando sem utilizar o cartão no IKS liso liso.
Da certo basta um pouco de persistência na duvida postem aqui.


Última edição por Cuervo em Dom Jul 14, 2013 9:27 am, editado 1 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sab Nov 10, 2012 8:52 pm

Fala galera, consegui fazer funcionar no meu s812, porém no s920 não vai de jeito nenhum, meu deco deve estar com problema. No s812 funcionou lizinho, lizinho.
Valeu todos pelas dicas, mas infelismente o problema é o deco, mas estou com medo de fazer recovery e parar de funcionar tudo!!


educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Solução CS S920

Mensagem por Carlosabh em Dom Nov 11, 2012 6:14 am

educobe escreveu:Fala galera, consegui fazer funcionar no meu s812, porém no s920 não vai de jeito nenhum, meu deco deve estar com problema. No s812 funcionou lizinho, lizinho.
Valeu todos pelas dicas, mas infelismente o problema é o deco, mas estou com medo de fazer recovery e parar de funcionar tudo!!



Boa tarde a todos, finalmente consegui fazer o CS funcionar primeiro verifiquei o vídeo abaixo, http://www.youtube.com/watch?v=f5xaHglvxGc, logo apos retirei o cartão do S920 e fiz o procedimento o grande pulo do gato é no momento de fazer o aparelho reconhecer a DHCP note que se der certo quando fizer o procedimento o aparelho ira dar uma travadinha aquela tipica quando ele ta memorizando alguma informação, logo apos inclui as informações do login e no meu caso o que fez funcionar foi mudar para Newcand pois no Cccam nao deu certo, ai foi só curtir o UFC. Agora to rodando sem utilizar o cartão no IKS liso liso.
Da certo basta um pouco de persistência na duvida postem aqui.

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Solução para CS S920

Mensagem por Carlosabh em Sex Nov 16, 2012 2:12 pm

Notei que o procedimento de ligar a DHCP não estava trazendo os Ips corretos apesar de fazer o procedimento.
Consegui fazer o Deco reconhecer o DHCP somente apos ligar o PC que estava na mesma rede e no prompt de comando digitar ipconfig note que o Deco irá reconhecer o Ip imediatamente.
Sugiro que aqueles que estão com dificuldades em habilitar o CS que faça o procedimento.
No momento estou rodando CEU e ESCURO sem problemas.
Segue abaixo as imagens com detalhes dos procedimentos:

Primeiramente a seleção de satélites:



Inclusão das chave Disecq:


Configuração das Portas  de acordo com cada satélite:





Configuração da chave TSSCAM:



Tela de inclusão de CS:

(apagado)

Edição de servidor note que para funcionar a DESKEY deve estar em amarelo caso não esteja altere de NewCamd para Cccam:



Imagem de cada satélite funcionando lembrando que o C2 está via IKS porem funciona simultâneo com CS:







Última edição por Carlosabh em Qui Ago 29, 2013 12:48 pm, editado 2 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Sex Nov 23, 2012 8:48 pm

Carlosabh escreveu:Notei que o procedimento de ligar a DHCP não estava trazendo os Ips corretos apesar de fazer o procedimento.
Consegui fazer o Deco reconhecer o DHCP somente apos ligar o PC que estava na mesma rede e no prompt de comando digitar ipconfig note que o Deco irá reconhecer o Ip imediatamente.
Sugiro que aqueles que estão com dificuldades em habilitar o CS que faça o procedimento.
No momento estou rodando CEU e ESCURO sem problemas.
Segue abaixo as imagens com detalhes dos procedimentos:

Primeiramente a seleção de satélites:



Inclusão das chave Disecq:


Configuração das Portas  de acordo com cada satélite:





Configuração da chave TSSCAM:



Tela de inclusão de CS:

(apagado)

Edição de servidor note que para funcionar a DESKEY deve estar em amarelo caso não esteja altere de NewCamd para Cccam:



Imagem de cada satélite funcionando lembrando que o C2 está via IKS porem funciona simultâneo com CS:










Carlosabh segui tudo que vc falou mas mesmo assim não funciona. To desistindo de tentar funcionar no s920!!


Última edição por Cuervo em Dom Jul 14, 2013 9:30 am, editado 1 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por junifor em Sab Nov 24, 2012 6:05 am

Nunca desista; até ter certeza de que o receptor tem defeito mesmo

junifor
Falador
Falador

Mensagens : 146
Data de inscrição : 24/10/2012
Localização : Concordia SC

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por Carlosabh em Sab Nov 24, 2012 12:07 pm

educobe escreveu:
Carlosabh escreveu:Notei que o procedimento de ligar a DHCP não estava trazendo os Ips corretos apesar de fazer o procedimento.
Consegui fazer o Deco reconhecer o DHCP somente apos ligar o PC que estava na mesma rede e no prompt de comando digitar ipconfig note que o Deco irá reconhecer o Ip imediatamente.
Sugiro que aqueles que estão com dificuldades em habilitar o CS que faça o procedimento.
No momento estou rodando CEU e ESCURO sem problemas.
Segue abaixo as imagens com detalhes dos procedimentos:

Primeiramente a seleção de satélites:



Inclusão das chave Disecq:


Configuração das Portas  de acordo com cada satélite:





Configuração da chave TSSCAM:



Tela de inclusão de CS:



(apagado)



Imagem de cada satélite funcionando lembrando que o C2 está via IKS porem funciona simultâneo com CS:








Carlosabh segui tudo que vc falou mas mesmo assim não funciona. To desistindo de tentar funcionar no s920!!
Faz o seguinte da um jeito de enviar pra mim via MP as imagens das telas principais der repente falta apenas algum detalhe, outro ponto a ser verificado é se o seu Deco realmente está reconhecendo o DHCP?
Vai em Ferramentas> Informação> Digite 11111> ira abir o menu secreto nele você pode fazer alguns testes básicos  de verificação de funcionamento, sugiro o item 4. Ethernet Test nele ira informar o IP conforme estaria em seu PC  e na tela  do Deco Network Local Setting para saber no prompt digite nslookup caso esteja diferente seu Deco não reconheceu corretamente.
Na duvida continue postando...


Última edição por Carlosabh em Qui Ago 29, 2013 12:51 pm, editado 3 vez(es) (Razão : Por dados em área aberta é proibido (avisado))

Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por educobe em Dom Dez 09, 2012 8:06 pm

Boa noite galera!!!
Até que enfim consegui fazer funcionar no s920!! o meu problema estava na hora de digitar a senha, pois eu apagava as outras letras da senha com o botão zero, eno caso a senha ficava com espaços, e então não funcionava, então hj nessa minha ultima tentativa resolvi apertar o del botão verde, e pela minha alegria FUNCIONOU!!!hhehehehe

OBRIGADO a todos que tentaram de alguma maneira me ajudar!!

Então fica a dica para aquele que esta com dificuldade em fazer conectar! E nunca desista!!!

Valew

educobe
novato
novato

Mensagens : 14
Data de inscrição : 16/10/2012

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por Cuervo em Dom Jul 14, 2013 9:33 am

Pelas regras todos (incluso quem fez o "quote") que colocaram os dados nessa área aberta deveriam ser banidos, mas fica como único aviso.

Cuervo
Fodao
Fodao

Mensagens : 372
Data de inscrição : 24/10/2012
Idade : 54
Localização : CWB

Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por Convidado em Dom Jul 14, 2013 3:09 pm

Tava até gostando do longa metragem. Very Happy 


Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: SOLUÇÃO Problemas CS S920

Mensagem por Conteúdo patrocinado Hoje à(s) 2:23 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum