Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» blade hd antigo
Sab Fev 17, 2018 7:55 am por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Qua Fev 07, 2018 3:02 pm por thiagox3me

» TocomLink Festa HD
Sex Out 27, 2017 8:42 am por thiagox3me

» Trend maxx hd Tela preta
Sex Out 27, 2017 8:39 am por thiagox3me

» Ajuda com receptores para iniciante
Sab Set 30, 2017 11:30 am por Kalifa

» Problemas com I*R*D*E*T*O
Dom Set 17, 2017 6:41 pm por DiamanteNegro700

» Todas atualizações SUPERBOX
Ter Set 05, 2017 5:54 pm por 100alter

» S1001 e S1005 com data pra morrer!!!
Sex Jun 09, 2017 8:22 pm por rog51

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

Maio 2018
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário


blade hd. ativa desativa. como faz?

Ir em baixo

blade hd. ativa desativa. como faz?

Mensagem por johntravis em Sab Fev 23, 2013 10:16 am

Preciso de inf sobre o blade hd. comprei faz uma semana. Já veio com o c2 70w instalado e foi só conectar o cabo de internet e ok abriu os canais do sat normal. só que, eu prefiro usar tb o newcamd com o 43w, ou seja, ora c2 70w, ora 43 céu ou até mesmo 61w. mas pra isso penso eu. qd qero usar o c2 desativo o newcamd. qd qero usar céu ou mãezona aciono newcamd. detalhe: twin y4&y6, acho q é isso, permanece sempre desativado. qd vejo c2 isso não importa ativado ou não. penso Tb que pra acionar ou não twin eu teria que conectar um dongle externo. qd recebi esse deco estava com uma versão q não sei qual era pq o dump não diz. atualizei para a versão 2.4.7. no momento que eu tentava acionar newcamd com login, url senha, porta td certinho eu reiniciava, e pau!! só dava boot constante sem parar. tive que retirar o cabo de rede para desfazer o ocorrido. após busca aki no site fui informado que a versão 2.4.7 tinha dado pau e que precisava deixar em modo de fábrica e colocar a 2.1.03 e depois a 2.4.4. blz fiz isso e parou os boots constante mas tb não decodificava nada, nada, nada, nadaaaa, como canta a véia do youtube. aí parece que tive que trocar dde senha. o Admin me mandou outra, adcionei. e surpresa!! nada. aí vai a pergunta; tem algum detalhe pra desativar o c2 para depois ativar newcamd? tem agum abençoado que possa me ajudar? só pra impedir que o blade saia voando pela janela. valeu. Aguardo.
avatar
johntravis
Amigo ;)
Amigo ;)

Mensagens : 74
Data de inscrição : 23/08/2012
Idade : 50
Localização : SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: blade hd. ativa desativa. como faz?

Mensagem por johntravis em Sab Fev 23, 2013 7:55 pm

resolvido conexão. as versões são: colocar em modo de fábrica, depois a 2.1.03 e finaliza com 2.4.4. funciona com newcamd sem booting. basta configurar segundo o site aki.
avatar
johntravis
Amigo ;)
Amigo ;)

Mensagens : 74
Data de inscrição : 23/08/2012
Idade : 50
Localização : SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum