Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» S1001 e S1005 com data pra morrer!!!
Qui Maio 18, 2017 2:55 pm por thiagox3me

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Ter Maio 02, 2017 6:50 am por thiagox3me

» Atualização TocomSat 2017-04-14 para bugs IKS Phoenix e DuoHD
Seg Abr 17, 2017 10:00 am por Als82

» Como configurar iks?
Seg Abr 10, 2017 10:54 am por thiagox3me

» SOLUÇÃO PHOENIX VIP: Atualização V01.013 ACM FICA REINICIANDO E NÃO SINTONIZA CANAIS
Dom Jan 15, 2017 2:31 pm por Julio.Tech

» IPTV NO AZBOX ELITE.CONFIG
Sex Jan 13, 2017 7:24 pm por jorsat

» Azbox premium hd + não troca frequencia cabo
Seg Jan 02, 2017 5:41 pm por caramonte

» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

Maio 2017
SegTerQuaQuiSexSabDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendário Calendário


blade hd. ativa desativa. como faz?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

blade hd. ativa desativa. como faz?

Mensagem por johntravis em Sab Fev 23, 2013 10:16 am

Preciso de inf sobre o blade hd. comprei faz uma semana. Já veio com o c2 70w instalado e foi só conectar o cabo de internet e ok abriu os canais do sat normal. só que, eu prefiro usar tb o newcamd com o 43w, ou seja, ora c2 70w, ora 43 céu ou até mesmo 61w. mas pra isso penso eu. qd qero usar o c2 desativo o newcamd. qd qero usar céu ou mãezona aciono newcamd. detalhe: twin y4&y6, acho q é isso, permanece sempre desativado. qd vejo c2 isso não importa ativado ou não. penso Tb que pra acionar ou não twin eu teria que conectar um dongle externo. qd recebi esse deco estava com uma versão q não sei qual era pq o dump não diz. atualizei para a versão 2.4.7. no momento que eu tentava acionar newcamd com login, url senha, porta td certinho eu reiniciava, e pau!! só dava boot constante sem parar. tive que retirar o cabo de rede para desfazer o ocorrido. após busca aki no site fui informado que a versão 2.4.7 tinha dado pau e que precisava deixar em modo de fábrica e colocar a 2.1.03 e depois a 2.4.4. blz fiz isso e parou os boots constante mas tb não decodificava nada, nada, nada, nadaaaa, como canta a véia do youtube. aí parece que tive que trocar dde senha. o Admin me mandou outra, adcionei. e surpresa!! nada. aí vai a pergunta; tem algum detalhe pra desativar o c2 para depois ativar newcamd? tem agum abençoado que possa me ajudar? só pra impedir que o blade saia voando pela janela. valeu. Aguardo.
avatar
johntravis
Amigo ;)
Amigo ;)

Mensagens : 71
Data de inscrição : 23/08/2012
Idade : 49
Localização : SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: blade hd. ativa desativa. como faz?

Mensagem por johntravis em Sab Fev 23, 2013 7:55 pm

resolvido conexão. as versões são: colocar em modo de fábrica, depois a 2.1.03 e finaliza com 2.4.4. funciona com newcamd sem booting. basta configurar segundo o site aki.
avatar
johntravis
Amigo ;)
Amigo ;)

Mensagens : 71
Data de inscrição : 23/08/2012
Idade : 49
Localização : SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum