Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» S1001 e S1005 com data pra morrer!!!
Sex Jun 09, 2017 8:22 pm por rog51

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Ter Maio 02, 2017 6:50 am por thiagox3me

» Atualização TocomSat 2017-04-14 para bugs IKS Phoenix e DuoHD
Seg Abr 17, 2017 10:00 am por Als82

» Como configurar iks?
Seg Abr 10, 2017 10:54 am por thiagox3me

» SOLUÇÃO PHOENIX VIP: Atualização V01.013 ACM FICA REINICIANDO E NÃO SINTONIZA CANAIS
Dom Jan 15, 2017 2:31 pm por Julio.Tech

» IPTV NO AZBOX ELITE.CONFIG
Sex Jan 13, 2017 7:24 pm por jorsat

» Azbox premium hd + não troca frequencia cabo
Seg Jan 02, 2017 5:41 pm por caramonte

» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

Agosto 2017
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário


azamerica s900

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

eprom s 900

Mensagem por Convidado em Ter Set 24, 2013 10:11 am

thiagos900 escreveu:o meu az s900 ta parado epron queimada sks sem chance esperando cs para florir novamente Smile
possui um s 900 hd também e a eprom queimou saiu uma gosma verde de dentro dela. consegui uma pelo ML , eu e um amigo trocamos ela pela nova e consegui ressuscitar ele de novo pegue a referencia dela e veja se consegue encontrar e so trocar e ele volta a viver de novo. fica a dica.!!!!

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Convidado em Ter Set 24, 2013 4:03 pm

ivan13 escreveu:oi galera,porque s900 dar muito defeito no eprom e no tuner?
1-Atualizar sem necessidade ou com att falsa.
2-Cabo coaxial em curto, lnb em curto, mal contato na instalação, conectar cabo com o aparelho ligado e etc...

Isso vale pra qualquer receptor não só o s900

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por lucasmachadoxd em Qua Out 02, 2013 9:23 am

Tenho o S900 HD, nunca deu problema até hoje Smile
avatar
lucasmachadoxd
novato
novato

Mensagens : 20
Data de inscrição : 02/02/2013
Idade : 26
Localização : Araras, SP

http://www.facebook.com/lucas.machado.58152

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Convidado em Qui Out 03, 2013 11:18 pm

lucasmachadoxd escreveu:Tenho o S900 HD, nunca deu problema até hoje Smile
Conserve porque é um excelente receptor para banda C também. Melhor que os comercializados.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por ALDO DE SOUZA em Sex Out 04, 2013 6:06 am

Dos decos com dongle esse é o melhor, abre todos os HDs. E´uma pena que parou de fabricar.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Convidado em Sex Out 25, 2013 11:13 pm

ALDO DE SOUZA escreveu:Dos decos com dongle esse é o melhor, abre todos os HDs. E´uma pena que parou de fabricar.
Com dongle ?

KKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKK

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por newwalker em Ter Out 29, 2013 7:33 am

epesc escreveu:Estou com um S900 PRATA com defeito no Tuner, já coloquei outro Tuner novo e não resolveu. Alguma dica?
Tenho um com faixas de sinal indicando qualidade baixa, quando se força a posição do tuner ele funciona normal. Qual é o código do tuner anterior?. O que vc comprou é o original: zarlink DTS4A1FF9VA?.Aguardo, talvez possa ajudá-lo. Newwalker
avatar
newwalker
Fodao
Fodao

Mensagens : 311
Data de inscrição : 09/11/2012
Idade : 102

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por robrosa em Ter Out 29, 2013 10:18 am

tenho um black, depois do prata, e pau de dar em doido nunca me deixou na mao, esse black menor ja vi muitos com problemas.

robrosa
novato
novato

Mensagens : 27
Data de inscrição : 17/10/2012
Idade : 56
Localização : nordeste

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por dinho em Qui Out 31, 2013 7:31 pm

eu vi em um tutorial mas não mim lenbro direito. algo como mudar a imagem do menu do s900 algo assim se não mim engano. isso seria pocivel?
avatar
dinho
novato
novato

Mensagens : 57
Data de inscrição : 14/03/2013
Idade : 27
Localização : tabocas - BA

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por erivanmais em Ter Nov 19, 2013 6:38 pm

Comprei um s900HD, há mais de três anos. Tá funcionando perfeitamente bem. é ótimo esse receptor.

erivanmais
Inutil
Inutil

Mensagens : 3
Data de inscrição : 09/12/2012
Idade : 49
Localização : Picos - PI

http://erivanmais@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por cleitonde em Ter Nov 19, 2013 9:56 pm

é como vivo falando...tenho um s808 em cs, e tambem nunca me deixou na mão; ao contrario do meu 922 que tive que fazer gabiarra pra mantelo funcionando
avatar
cleitonde
Fodao
Fodao

Mensagens : 338
Data de inscrição : 16/11/2012
Idade : 39
Localização : Poços de Caldas

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por cilenofigueiredo em Dom Dez 01, 2013 11:38 am

Bom,o s900hd, o meu ta rolando numa boa.....nada de reclamo,att pra ele não saiu mais.....abandonaram.......mais e bom em cs,azecam ta fufando bom até agora apatroua não reclamou....kkk
avatar
cilenofigueiredo
Garoto Tech
Garoto Tech

Mensagens : 205
Data de inscrição : 09/11/2012
Idade : 48
Localização : rio grande do norte

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Convidado em Dom Dez 01, 2013 2:58 pm

Excelente receptor para CS, para banda C e para apontamento.
Não vendo de jeito nenhum. É o meu xodó.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por brunotbs em Dom Dez 01, 2013 3:40 pm

leobatata escreveu:Excelente receptor para CS, para banda C e para apontamento.
Não vendo de jeito nenhum. É o meu xodó.
somos dois.
avatar
brunotbs
Falador
Falador

Mensagens : 119
Data de inscrição : 15/08/2013
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por cleitonde em Dom Dez 01, 2013 6:22 pm

ta vendo os mais antigos são os melhores
avatar
cleitonde
Fodao
Fodao

Mensagens : 338
Data de inscrição : 16/11/2012
Idade : 39
Localização : Poços de Caldas

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por pitiazamerica em Qua Dez 04, 2013 7:10 pm

tenho um faz 5 anos ... nunca incomodou.

pitiazamerica
novato
novato

Mensagens : 23
Data de inscrição : 28/07/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por pitiazamerica em Qui Dez 19, 2013 7:41 am

não estou conseguindo logar no CS da casa com meu S900. até semana passada estava tudo normal. será que é o famoso bloqueio de IP feito pela OI? no PC a net tá normal.

pitiazamerica
novato
novato

Mensagens : 23
Data de inscrição : 28/07/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por le_moreira em Qui Dez 26, 2013 11:09 am

pitiazamerica escreveu:não estou conseguindo logar no CS da casa com meu S900. até semana passada estava tudo normal. será que é o famoso bloqueio de IP feito pela OI? no PC a net tá normal.

Você tem duas opções

- Tentar logar por um modem 3g
- Colocar a segunda placa de rede e pelo PC logar-se via VPN
avatar
le_moreira
novato
novato

Mensagens : 15
Data de inscrição : 26/12/2013
Idade : 44
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por cleitonde em Qui Dez 26, 2013 11:40 am

bom, aqui tambem pelo grupo 2 esta funcionando perfeitamente...pela rede;
avatar
cleitonde
Fodao
Fodao

Mensagens : 338
Data de inscrição : 16/11/2012
Idade : 39
Localização : Poços de Caldas

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por pitiazamerica em Seg Dez 30, 2013 5:55 am

eu altero o endereço de MAC do s900 e reinicio o modem .... funciona umas 4hs ... será que colocando uma atualização antiga, antes do azcamd ajudaria?

pitiazamerica
novato
novato

Mensagens : 23
Data de inscrição : 28/07/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Als82 em Seg Dez 30, 2013 6:41 am

pitiazamerica escreveu:eu altero o endereço de MAC do s900 e reinicio o modem .... funciona umas 4hs ... será que colocando uma atualização antiga, antes do azcamd ajudaria?

Deixa com a última atualização
1-Coloque o DHCP em OFF
2-Coloque os DNS da google

Abs
avatar
Als82
Fodao
Fodao

Mensagens : 457
Data de inscrição : 19/11/2013
Localização : CWB

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Als82 em Seg Dez 30, 2013 6:44 am

pitiazamerica escreveu:eu altero o endereço de MAC do s900 e reinicio o modem .... funciona umas 4hs ... será que colocando uma atualização antiga, antes do azcamd ajudaria?

Deixe com a última atualização
1-Coloque o DHCP em OFF
2-Coloque os DNS da google

Abs
avatar
Als82
Fodao
Fodao

Mensagens : 457
Data de inscrição : 19/11/2013
Localização : CWB

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por cleitonde em Seg Dez 30, 2013 3:30 pm

bom se eu colocar dhcp em off o meu receptor para de funcionar em cs; mas o dns faz tudo fluir mais rapido, troquei meu modem...atualmente uso zte da velox acabou minha dor de cabeça...outra dica é evitar desligar o modem, roteador etc; inclusive o receptor de tv.
avatar
cleitonde
Fodao
Fodao

Mensagens : 338
Data de inscrição : 16/11/2012
Idade : 39
Localização : Poços de Caldas

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por silvano silva em Seg Dez 30, 2013 5:11 pm

Ei amigos , tenho um s922 que não esta reconhecendo o cabo de rede ou seja o cabo rj45, ao colocar na entrada do mesmo ele apaga as luzes , alguém ai poderia me ajudar sera que um recovery ajudaria ?

silvano silva
Amigo ;)
Amigo ;)

Mensagens : 80
Data de inscrição : 28/09/2013
Localização : bahia

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por cleitonde em Ter Dez 31, 2013 6:52 am

silvano ja tentou fazer recovery, tenho um 922 e ja é o 2º q não reconhece o chip... tente retroceder a atualização
avatar
cleitonde
Fodao
Fodao

Mensagens : 338
Data de inscrição : 16/11/2012
Idade : 39
Localização : Poços de Caldas

Voltar ao Topo Ir em baixo

Re: azamerica s900

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum