Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
Abril 2017
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendário Calendário


Az América s1001 sem funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Az América s1001 sem funcionar

Mensagem por lpc em Seg Mar 10, 2014 8:00 pm

Galera gostaria de saber se o 1001 esta sem flores
 pale 
avatar
lpc
novato
novato

Mensagens : 20
Data de inscrição : 19/03/2013
Idade : 34
Localização : Paraiba

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por suvicari em Seg Mar 10, 2014 8:56 pm

lpc escreveu:Galera gostaria de saber se o 1001 esta sem flores
 pale 
 flower Não, jardins floridos nas ruas 43, 61 e 70, mas com adubação apenas para SoliDaster, para HiDrangea nada ainda.
avatar
suvicari
Amigo ;)
Amigo ;)

Mensagens : 80
Data de inscrição : 17/02/2013

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por edilson de santana em Ter Mar 11, 2014 9:47 am

Estou usando a última att e ontem à partir das 8 da noite horário que cheguei em casa apresentou constantes travas e freezes desabilitei o sks e iks e fiquei usando apenas o login aqui da tech e a partir daí rodou liso o resto da noite.
avatar
edilson de santana
Fodao
Fodao

Mensagens : 843
Data de inscrição : 01/11/2012
Idade : 45
Localização : embu das artes

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por cristianodu em Ter Mar 11, 2014 11:14 am

é so usar a atualização de setembro de 2013 que vai pegar os canais lisos

cristianodu
novato
novato

Mensagens : 27
Data de inscrição : 25/03/2013
Idade : 32

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por marcellomls em Ter Mar 11, 2014 3:17 pm

edilson de santana escreveu:Estou usando a última att e ontem  à partir das 8 da noite horário que cheguei em casa apresentou constantes travas e freezes desabilitei o sks e iks e fiquei usando apenas o login aqui da tech  e a partir daí rodou liso o resto da noite.

Vc não é o primeiro que comunica travadas nas ultimas att do S1001.
Eu usava a de Junho e rodava super liso, atualizei com a de Setembro que vi comentários de ser rodar liso tb e continua ok.
Pq será que as ultimas att estão ruins? E se sair att obrigatória para os HDs não vai ter jeito, teremos que atualizar...

marcellomls
Falador
Falador

Mensagens : 182
Data de inscrição : 06/08/2013
Localização : SP

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por Carlosabh em Ter Mar 11, 2014 7:29 pm

Boa noite.
Ontem realmente estava horrível hoje até o momento esta liso liso.
Duvida Edilson você conseguiu atualizar a nova ATT que aparece no S1001 pela rotina G-Net update? Notei que ela esta com a extensão .ZIP e assim que termina de baixar e pede para executar da Falha.
Valeu abs.
avatar
Carlosabh
Falador
Falador

Mensagens : 188
Data de inscrição : 29/10/2012
Idade : 37
Localização : Belo Horizonte MG

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por dineco em Qua Mar 12, 2014 7:20 am

Relatos de alguns canais abrindo nos Azas......

Sportv HD
Tele Action HD....

Façam um teste...
avatar
dineco
Amigo ;)
Amigo ;)

Mensagens : 74
Data de inscrição : 06/12/2012

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por robsondjkof em Qua Mar 12, 2014 7:37 am

sim total de uns 10 canais abrindo
avatar
robsondjkof
novato
novato

Mensagens : 36
Data de inscrição : 05/11/2012
Idade : 29
Localização : Brasilia

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por edilson de santana em Qua Mar 12, 2014 8:52 am

Duvida Edilson você conseguiu atualizar a nova ATT que aparece no S1001 pela rotina G-Net update? Notei que ela esta com a extensão .ZIP e assim que termina de baixar e pede para executar da Falha. escreveu:


Vi no fórum oficial alguns relatos e com todos deu a mesma falha.
avatar
edilson de santana
Fodao
Fodao

Mensagens : 843
Data de inscrição : 01/11/2012
Idade : 45
Localização : embu das artes

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por edilson de santana em Qua Mar 12, 2014 8:55 am

Relatos de alguns canais abrindo nos Azas...... Sportv HD Tele Action HD.... Façam um teste... escreveu:

Hoje de manhã passei batido ,agora só de noite Crying or Very sad Crying or Very sad Crying or Very sad 
avatar
edilson de santana
Fodao
Fodao

Mensagens : 843
Data de inscrição : 01/11/2012
Idade : 45
Localização : embu das artes

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por ALDO DE SOUZA em Qua Mar 12, 2014 10:52 am

Aki em ksa esta amarelo mas esta dando sem sinal, alguem esta com este problema?
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por ALDO DE SOUZA em Qua Mar 12, 2014 11:30 am

ALDO DE SOUZA escreveu:Aki em ksa esta amarelo mas esta dando sem sinal, alguem esta com este problema?
Solução: recovery 12 canais hds on.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por marcellomls em Qua Mar 12, 2014 12:01 pm

Parece que agora vai, esperamos que não seja temporária a volta dos hds...

marcellomls
Falador
Falador

Mensagens : 182
Data de inscrição : 06/08/2013
Localização : SP

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por ALDO DE SOUZA em Qua Mar 12, 2014 7:35 pm

edilson de santana escreveu:

Hoje de manhã passei batido ,agora só de noite Crying or Very sad Crying or Very sad Crying or Very sad 
FAz a colheita ai edilson 32 flores abertas sem adubo, imagina quando sair o adubo novo para acabar com as pragas que tentou nos afetar.
Abraç.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por vidaloka23 em Ter Mar 25, 2014 4:23 pm

Alguém pode me ajudar, qual a melhor atualização para iks e cs, pois estou com a de setembro e ta rodando legal, mas, as legendas eletrônicas não funcionam, quando ativo começa a travar tudo.

vidaloka23
novato
novato

Mensagens : 34
Data de inscrição : 10/03/2014

Voltar ao Topo Ir em baixo

Re: Az América s1001 sem funcionar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum