Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
Abril 2017
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendário Calendário


APPs Blade HD nano não funcionam

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

APPs Blade HD nano não funcionam

Mensagem por LeandroConstrusol em Seg Nov 04, 2013 2:48 pm

Galera comprei um Blade HD nano e atualizei com a versão 4.3, está tudo legal, porém os APPs não funcionam, nenhuma delas. Alguém já teve o mesmo problema?

Quando eu tento abrir qualquer APP dá "Coming soon".

LeandroConstrusol
novato
novato

Mensagens : 52
Data de inscrição : 15/08/2013
Idade : 31
Localização : Minas Gerais

Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por ALDO DE SOUZA em Seg Nov 04, 2013 8:38 pm

Esses receptores estao cheios de problemas, reiniciam sozinho, nao estao vindo ativados e mais essa. A duosat esta deixando a desejar.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por cleitonde em Ter Nov 05, 2013 6:43 pm

acho q teremos que verificar os receptores antes de comprar; quase todos eles tem algum problema, AZ vc compra o ncode achando que ira melhorar e derrepente para tudo ai ja era dinheiro e serviço prestado...acho q deveriamos criar um "procon de pirataria'
avatar
cleitonde
Fodao
Fodao

Mensagens : 335
Data de inscrição : 16/11/2012
Idade : 39
Localização : Poços de Caldas

Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por Convidado em Qua Nov 06, 2013 11:52 am

No Blade HD as 4 APPs debaixo realmente não funcionam, mas as outras eram para funcionar, por exemplo o Youtube. Já tentou por a dns manual?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por LeandroConstrusol em Seg Nov 11, 2013 4:54 am

Aí pessoal, agora com a nova ATT 4.6 está funcionando beleza.

LeandroConstrusol
novato
novato

Mensagens : 52
Data de inscrição : 15/08/2013
Idade : 31
Localização : Minas Gerais

Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por conceicao.email em Seg Nov 11, 2013 10:35 am

Testei o Blade e o Prodigy. O Blade é bom mas o Prodigy é ótimo...
avatar
conceicao.email
Falador
Falador

Mensagens : 124
Data de inscrição : 24/10/2012

Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por guilherme almeida em Ter Set 01, 2015 8:32 pm

Senhores, meus APPs funcionam mas não estou conseguindo configurar a antena do wifi no aparelho. Algum pode me dar uma ajuda???

guilherme almeida
Inutil
Inutil

Mensagens : 1
Data de inscrição : 01/09/2015

Voltar ao Topo Ir em baixo

Re: APPs Blade HD nano não funcionam

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum