Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

» O que vocês acham do Azbox Bravoo + HD?
Qua Nov 23, 2016 6:27 am por thiagox3me

» DreamBox dm500 (Como fazer o arquivo satelites.xml para busca de tp's na Dreambox.)
Sab Out 29, 2016 7:15 pm por rayuky

» sera que é verdade?
Qui Set 01, 2016 7:45 am por marcellomls

» ATUALIZAÇÃO TOCOMSAT - 10/09/2015
Sab Ago 27, 2016 7:41 am por cleitonde

» [Ajuda] Imagem DREAMBOX500
Sex Ago 19, 2016 7:44 pm por escuro

» Problema de Showbox sat hd plus
Sab Abr 02, 2016 9:14 am por newwalker

» Duvida com o S1001
Ter Mar 29, 2016 8:49 am por thiagox3me

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Sex Mar 18, 2016 3:46 pm por thiagox3me

Dezembro 2016
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendário Calendário


Bug no S928 HD

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bug no S928 HD

Mensagem por Julio.Tech em Sex Nov 01, 2013 4:48 pm

É normal o receptor Azamérica quando vem de fabrica bug, se vier sem bug, não é receptor Azamérica.

Lista de Bug

1 – Na busca automática ou cega não localiza a TP 10974, sintonizando menos de 189 canais.

Solução: primeiro faça busca manual na TP 10974 e depois faça busca automática que vai entrar os 189 canais.

2 – Na função SKS ligado não desbloqueia os canais

Solução: deixar SKS desligado que os canais vão desbloquear.

3 – EPTV Campinas sem áudio.

Solução: muda áudio de inglês para português (não está memorizando essa função).

4 – Horário de verão não está funcionando.

Solução: desligar a função horário verão, e vai indicar o horário de verão correto.

5 - Boot muito demorado - 90 segundos para desbloquear todos os canais (uma eternidade).

6-.......................(futuros Bugs)

Solução para marca Azamérica, mudar o nome para Azbug.


Última edição por Julio.Tech em Sex Nov 01, 2013 7:18 pm, editado 1 vez(es)

Julio.Tech
Fodao
Fodao

Mensagens : 502
Data de inscrição : 16/10/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por ALDO DE SOUZA em Sex Nov 01, 2013 4:53 pm

Ja tive varios problemas com esse receptor que ate parei de vender dele. Sem som no cabo HDMI, trava muito a azamerica nao sabe o que faz lança o s922 que é um bom deco, eu esperava mais do s928 mas infelizmente nao me agradou. Hoje so trabalho com s1001 e blade nano.

ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 101
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por Julio.Tech em Sex Nov 01, 2013 5:14 pm

Ainda não fiz teste com o S1001, dizem que funciona bem.

Trabalho com Blade HD nano, Prime HD, Phoenix e EV-FHD 95 SLIM.


Julio.Tech
Fodao
Fodao

Mensagens : 502
Data de inscrição : 16/10/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por ALDO DE SOUZA em Dom Dez 15, 2013 11:01 am

Julio.Tech escreveu:Ainda não fiz teste com o S1001, dizem que funciona bem.

Trabalho com Blade HD nano, Prime HD, Phoenix e EV-FHD 95 SLIM.

Realmente o s1001 esta sendo o melhor por enquanto.

ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 101
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por Als82 em Dom Dez 15, 2013 6:43 pm

E já faz tempo que se diz que:
"Az-America s928 utiliza a mesma atualização do IBOX SKY HD 1000".

Afinal de contas, quem copiou quem?
Ou os dois são clones de um terceiro?

Als82
Fodao
Fodao

Mensagens : 433
Data de inscrição : 19/11/2013
Localização : CWB

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por Conteúdo patrocinado Hoje à(s) 12:27 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum