Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» S1001 e S1005 com data pra morrer!!!
Sex Jun 09, 2017 8:22 pm por rog51

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Ter Maio 02, 2017 6:50 am por thiagox3me

» Atualização TocomSat 2017-04-14 para bugs IKS Phoenix e DuoHD
Seg Abr 17, 2017 10:00 am por Als82

» Como configurar iks?
Seg Abr 10, 2017 10:54 am por thiagox3me

» SOLUÇÃO PHOENIX VIP: Atualização V01.013 ACM FICA REINICIANDO E NÃO SINTONIZA CANAIS
Dom Jan 15, 2017 2:31 pm por Julio.Tech

» IPTV NO AZBOX ELITE.CONFIG
Sex Jan 13, 2017 7:24 pm por jorsat

» Azbox premium hd + não troca frequencia cabo
Seg Jan 02, 2017 5:41 pm por caramonte

» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário


Bug no S928 HD

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bug no S928 HD

Mensagem por Julio.Tech em Sex Nov 01, 2013 4:48 pm

É normal o receptor Azamérica quando vem de fabrica bug, se vier sem bug, não é receptor Azamérica.

Lista de Bug

1 – Na busca automática ou cega não localiza a TP 10974, sintonizando menos de 189 canais.

Solução: primeiro faça busca manual na TP 10974 e depois faça busca automática que vai entrar os 189 canais.

2 – Na função SKS ligado não desbloqueia os canais

Solução: deixar SKS desligado que os canais vão desbloquear.

3 – EPTV Campinas sem áudio.

Solução: muda áudio de inglês para português (não está memorizando essa função).

4 – Horário de verão não está funcionando.

Solução: desligar a função horário verão, e vai indicar o horário de verão correto.

5 - Boot muito demorado - 90 segundos para desbloquear todos os canais (uma eternidade).

6-.......................(futuros Bugs)

Solução para marca Azamérica, mudar o nome para Azbug.


Última edição por Julio.Tech em Sex Nov 01, 2013 7:18 pm, editado 1 vez(es)
avatar
Julio.Tech
Fodao
Fodao

Mensagens : 507
Data de inscrição : 16/10/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por ALDO DE SOUZA em Sex Nov 01, 2013 4:53 pm

Ja tive varios problemas com esse receptor que ate parei de vender dele. Sem som no cabo HDMI, trava muito a azamerica nao sabe o que faz lança o s922 que é um bom deco, eu esperava mais do s928 mas infelizmente nao me agradou. Hoje so trabalho com s1001 e blade nano.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por Julio.Tech em Sex Nov 01, 2013 5:14 pm

Ainda não fiz teste com o S1001, dizem que funciona bem.

Trabalho com Blade HD nano, Prime HD, Phoenix e EV-FHD 95 SLIM.

avatar
Julio.Tech
Fodao
Fodao

Mensagens : 507
Data de inscrição : 16/10/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por ALDO DE SOUZA em Dom Dez 15, 2013 11:01 am

Julio.Tech escreveu:Ainda não fiz teste com o S1001, dizem que funciona bem.

Trabalho com Blade HD nano, Prime HD, Phoenix e EV-FHD 95 SLIM.

Realmente o s1001 esta sendo o melhor por enquanto.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por Als82 em Dom Dez 15, 2013 6:43 pm

E já faz tempo que se diz que:
"Az-America s928 utiliza a mesma atualização do IBOX SKY HD 1000".

Afinal de contas, quem copiou quem?
Ou os dois são clones de um terceiro?
avatar
Als82
Fodao
Fodao

Mensagens : 451
Data de inscrição : 19/11/2013
Localização : CWB

Voltar ao Topo Ir em baixo

Re: Bug no S928 HD

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum