Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» S1001 e S1005 com data pra morrer!!!
Sex Jun 09, 2017 8:22 pm por rog51

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Ter Maio 02, 2017 6:50 am por thiagox3me

» Atualização TocomSat 2017-04-14 para bugs IKS Phoenix e DuoHD
Seg Abr 17, 2017 10:00 am por Als82

» Como configurar iks?
Seg Abr 10, 2017 10:54 am por thiagox3me

» SOLUÇÃO PHOENIX VIP: Atualização V01.013 ACM FICA REINICIANDO E NÃO SINTONIZA CANAIS
Dom Jan 15, 2017 2:31 pm por Julio.Tech

» IPTV NO AZBOX ELITE.CONFIG
Sex Jan 13, 2017 7:24 pm por jorsat

» Azbox premium hd + não troca frequencia cabo
Seg Jan 02, 2017 5:41 pm por caramonte

» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário


Blade Nano HD- Problemas com Atualização.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Blade Nano HD- Problemas com Atualização.

Mensagem por ALDO DE SOUZA em Qua Out 30, 2013 6:58 pm

Todos os decos blade nano, antes eu tinha que colocar atualização dupla, mas agora recebi varios recptores do py e estao vindo com a att 4.0 e eu coloco a 4.3 mas acontece o seguinte: apos algumas horas, fica tudo codificado e então eu atualizo novamente e volta a florir. Ja tentei de tudo, recovery, outras att mas nao consegui resolver.
Vou até parar de trazer blade.
Alguem ja teve esse problema?
Valew.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por Rogger em Qua Out 30, 2013 7:36 pm

Isso geralmente acontece em aparelhos que não foram ativados no servidor Duosat, a ativação serve para perfeito funcionamento do sistema SKS, sem ocorrer esse problema citado por você.
Com o deco conectado a internet vá até o menu protocolo, digite a senha 5555 e vá em ativação ( botão vermelho), a mensagem de retorno tem que ser " ativado com sucesso" ou algo similar......
avatar
Rogger
Amigo ;)
Amigo ;)

Mensagens : 68
Data de inscrição : 21/03/2013

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por ALDO DE SOUZA em Qua Out 30, 2013 7:49 pm

Rogger escreveu:Isso geralmente acontece em aparelhos que não foram ativados no servidor Duosat, a ativação serve para perfeito funcionamento do sistema SKS, sem ocorrer esse problema citado por você.
Com o deco conectado a internet vá até o menu protocolo, digite a senha 5555 e vá em ativação ( botão vermelho), a mensagem de retorno tem que ser " ativado com sucesso" ou algo similar......
Isso eu ainda não tinha feito vou tentar fazer em casa e posto o resultado. Lembro que ha algum tempo atraz aconteceu isso com os blades HD e fazendo isso, resolvia.
Muito Obrigado.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por Rogger em Qui Out 31, 2013 1:49 pm

Na verdade isso pode acontecer com qualquer aparelho da Linha Duosat, que ainda não foi ativado ou por um acaso perdeu a ativação.

Abraços e boa sorte!
avatar
Rogger
Amigo ;)
Amigo ;)

Mensagens : 68
Data de inscrição : 21/03/2013

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por joserochanovais em Qui Out 31, 2013 2:28 pm

os blades q me enviaram deram esse mesmo problema então sto colocando a atualização 3.5 q sta redonda

joserochanovais
novato
novato

Mensagens : 32
Data de inscrição : 07/02/2013

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por LeandroConstrusol em Qui Out 31, 2013 3:57 pm

Eu tenho um Blade HD, atualizei com a ATT 4.3, ativei e agora tá rodando liso liso.

LeandroConstrusol
novato
novato

Mensagens : 52
Data de inscrição : 15/08/2013
Idade : 31
Localização : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por ALDO DE SOUZA em Qui Out 31, 2013 4:33 pm

Realizei esse procedimento hj de manha e acho que solucionou o problema.
Muito obrigado a todos.
avatar
ALDO DE SOUZA
Fodao
Fodao

Mensagens : 609
Data de inscrição : 01/08/2013
Idade : 102
Localização : IRAQUE

Voltar ao Topo Ir em baixo

Re: Blade Nano HD- Problemas com Atualização.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum