Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Trend maxx hd Tela preta
Ter Out 10, 2017 11:10 am por Lucas81

» Ajuda com receptores para iniciante
Sab Set 30, 2017 11:30 am por Kalifa

» Problemas com I*R*D*E*T*O
Dom Set 17, 2017 6:41 pm por DiamanteNegro700

» Todas atualizações SUPERBOX
Ter Set 05, 2017 5:54 pm por 100alter

» S1001 e S1005 com data pra morrer!!!
Sex Jun 09, 2017 8:22 pm por rog51

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Ter Maio 02, 2017 6:50 am por thiagox3me

» Atualização TocomSat 2017-04-14 para bugs IKS Phoenix e DuoHD
Seg Abr 17, 2017 10:00 am por Als82

» Como configurar iks?
Seg Abr 10, 2017 10:54 am por thiagox3me

Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário


AzBox Bravoo+

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AzBox Bravoo+

Mensagem por Convidado em Dom Set 15, 2013 3:23 pm

Pessoal qual a melhor att para o azbox bravoo+, para usar com SKS quanto com IKS e CS?

Agradeço ajuda....

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: AzBox Bravoo+

Mensagem por RomeuEn em Dom Out 27, 2013 7:22 pm

O meu AZBOX BRAVOO + estava funcionando lisinho, à noite desliguei normalmente, pela manhã liguei e não mais conectou na internet, aparece a mensagem "Internet is not connected" e "Network is connected". Alguém pode me ajudar?

RomeuEn
Amigo ;)
Amigo ;)

Mensagens : 81
Data de inscrição : 05/01/2013

Voltar ao Topo Ir em baixo

Re: AzBox Bravoo+

Mensagem por maradona em Seg Out 28, 2013 10:41 am

Possivelmente seja sua internet,
Desliga e liga novamente seu modem e roteador
No meu caso solucionou o problema.

maradona
novato
novato

Mensagens : 57
Data de inscrição : 28/07/2013
Idade : 37

Voltar ao Topo Ir em baixo

Re: AzBox Bravoo+

Mensagem por RomeuEn em Seg Out 28, 2013 6:13 pm

maradona escreveu:Possivelmente seja sua internet,
Desliga e liga novamente seu modem e roteador
No meu caso solucionou o problema.
Uso um modem/roteador TP-LINK, já liguei, desliguei, troquei cabo e nada. Aparecem os status: "Internet is not connected" e "Network is connected". No menu Network Local Setting, o DHCP está ligado e o IP Address e demais estão todos com zeros.

RomeuEn
Amigo ;)
Amigo ;)

Mensagens : 81
Data de inscrição : 05/01/2013

Voltar ao Topo Ir em baixo

Re: AzBox Bravoo+

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum