Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» S1001 e S1005 com data pra morrer!!!
Sex Jun 09, 2017 8:22 pm por rog51

» Atualização Tocomsat
Dom Maio 14, 2017 2:17 pm por Als82

» ATENÇÃO - AZBOX novamente ON em SKS e IKS
Ter Maio 02, 2017 6:50 am por thiagox3me

» Atualização TocomSat 2017-04-14 para bugs IKS Phoenix e DuoHD
Seg Abr 17, 2017 10:00 am por Als82

» Como configurar iks?
Seg Abr 10, 2017 10:54 am por thiagox3me

» SOLUÇÃO PHOENIX VIP: Atualização V01.013 ACM FICA REINICIANDO E NÃO SINTONIZA CANAIS
Dom Jan 15, 2017 2:31 pm por Julio.Tech

» IPTV NO AZBOX ELITE.CONFIG
Sex Jan 13, 2017 7:24 pm por jorsat

» Azbox premium hd + não troca frequencia cabo
Seg Jan 02, 2017 5:41 pm por caramonte

» Openbox S10 Dúvidas
Sex Nov 25, 2016 9:52 am por thiagox3me

Agosto 2017
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário


Azamerica S808 não conecta no server (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Sex Dez 14, 2012 9:36 pm

Boa noite pessoal, tenho um deco S808 Azamerica e tentei conectar ele no CS e não consegui.
Será que é porque uso ele no IKS AZCAMD? Obrigado desde já.


Última edição por Wellington em Sab Dez 22, 2012 3:36 pm, editado 1 vez(es)
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Sex Dez 14, 2012 10:14 pm

Alguem aqui usa S808 e pode dar alguma dica de configuração? Obrigado.
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por tico em Sab Dez 15, 2012 4:52 am

ola ele funciona bem com azcamd

tico
Inutil
Inutil

Mensagens : 5
Data de inscrição : 15/11/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Admin em Sab Dez 15, 2012 6:26 am

ja tentou desativar o azcamd pra usar o cs?
avatar
Admin
Admin

Mensagens : 444
Data de inscrição : 10/01/2012
Idade : 18
Localização : Babilonia

http://techsat.forumeiros.eu

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Sab Dez 15, 2012 3:40 pm

tico escreveu:ola ele funciona bem com azcamd

Sim, com azcamd está florindo legal
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Sab Dez 15, 2012 3:43 pm

Admin escreveu:ja tentou desativar o azcamd pra usar o cs?
Já desconectei o azcamd e configurei os dados CS daqui e nada
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Dom Dez 16, 2012 6:18 pm

Estou pensando em reverter a atualização dele para uma antiga só para
testar a viva 61w Laughing
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por rog51 em Dom Dez 16, 2012 8:06 pm

Não sei se o menu é parecido com o do S920, dá uma olhada nos tópicos sobre o 920 e vê se ajuda!
avatar
rog51
Garoto Tech
Garoto Tech

Mensagens : 261
Data de inscrição : 17/10/2012
Idade : 38
Localização : Palmas TO

http://s8.br.gladiatus.com/game/index.php?mod=player&p=10046

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Sab Dez 22, 2012 3:47 pm

Pois é pessoal, faltava um detalhe importante, a chave DES! Mas mesmo assim não funcionou de imediato eu tive que ligar o DHCP reiniciar o deco, configurar o modo NEWCAMSERVER e depois desligar o DHCP.
Funciona simultaneamente com azcamd mas troca de canais fica bastante lenta e travando canais, em cs apenas fica show de bola.

PS No teste de ping da ping falied mas se tiver tudo certo loga very fast
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por telefoneip em Seg Dez 31, 2012 3:09 pm

porta serv 11118

ja a uns 4 dias esta dando login failed quando vou em loguin
avatar
telefoneip
Garoto Tech
Garoto Tech

Mensagens : 228
Data de inscrição : 18/10/2012
Idade : 37
Localização : Rio de janeiro

http://www.rastreioviagprs.blogspot.com.br

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Wellington em Sab Mar 02, 2013 7:02 pm

Esta tudo certo agora amigo, obrigado.
avatar
Wellington
Garoto Tech
Garoto Tech

Mensagens : 200
Data de inscrição : 18/10/2012
Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Azamerica S808 não conecta no server (Resolvido)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum