Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» AZAMERICA S922HD OFF TOTAL COM SUPER ATUALIZAÇÃO
Hoje à(s) 6:28 am por conceicao.email

» DUMP - S1001 para C2 +30 W
Hoje à(s) 4:52 am por telefoneip

» AZamerica S1001 ajuda canal codificado
Hoje à(s) 4:46 am por telefoneip

» Tunner 2 ficando "sem sinal". O que fazer? ( S922 HD)
Ontem à(s) 11:45 pm por xmask

» DUO SAT SEM SINAL
Ontem à(s) 11:32 pm por freeman-sp

» Duostation com CEU HD
Ontem à(s) 8:50 pm por pumcesar

» Controle Remoto do Phoenix HD controlando a TV
Ontem à(s) 4:55 pm por mascobsa

» NOVIDADES TOCOMSAT PARA 2014
Ontem à(s) 4:51 pm por mascobsa

» azamerica s1005
Ontem à(s) 2:02 pm por rrvs

Abril 2014
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
282930    

Calendário Calendário


CS NO BLADE HD

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CS NO BLADE HD

Mensagem por jc.timao em Qua Dez 05, 2012 4:26 pm

Galera como todos sabem, rodar cs no Blade não é facil.abaixo segue a configuração que deixei , ta rodando lisinho...

TWIN -DESLIGADO
PROTOCOLO CAMD - NEWCAMD
SERVIDOR - SERVIDOR 1
URL - PROXIMA DIVULGAÇÃO DE DADOS SERA BANIDO
PORTO -
USUARIO - SEU LOGIN ESCOLHIDO
SENHA -
DESZKEY - 0102030405060708091011121314

Depois de configurar, aperta a tecla AZUL para salvar.
Reinicia o deco e colocar na Ceu ou Claro.....dai é so curtir...
Consegui com a ajuda do amigao rodrigojc...

vlw..T+

jc.timao
Amigo ;)
Amigo ;)

Mensagens: 98
Data de inscrição: 30/10/2012
Localização: Diadema/SP

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por descontrair em Qui Dez 20, 2012 2:58 pm

jc.timao escreveu:Galera como todos sabem, rodar cs no Blade não é facil.abaixo segue a configuração que deixei , ta rodando lisinho...

TWIN -DESLIGADO
PROTOCOLO CAMD - NEWCAMD
SERVIDOR - SERVIDOR 1
URL - PROXIMA DIVULGAÇÃO DE DADOS SERA BANIDO
PORTO -
USUARIO - SEU LOGIN ESCOLHIDO
SENHA -
DESZKEY - 0102030405060708091011121314

Depois de configurar, aperta a tecla AZUL para salvar.
Reinicia o deco e colocar na Ceu ou Claro.....dai é so curtir...
Consegui com a ajuda do amigao rodrigojc...
vlw..T+

Olá pessoal,

Fiz o passo a passo descrito e como eu sei que estou pelo CS e não pelo IKS da Duosat?
Pedi para registrar e deu a seguinte mensagem:
"Fail. Please check internet connection".

Obrigado.

descontrair
Inutil
Inutil

Mensagens: 5
Data de inscrição: 18/12/2012

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por jc.timao em Qui Dez 20, 2012 10:22 pm

descontrair escreveu:
jc.timao escreveu:Galera como todos sabem, rodar cs no Blade não é facil.abaixo segue a configuração que deixei , ta rodando lisinho...

TWIN -DESLIGADO
PROTOCOLO CAMD - NEWCAMD
SERVIDOR - SERVIDOR 1
URL - PROXIMA DIVULGAÇÃO DE DADOS SERA BANIDO
PORTO -
USUARIO - SEU LOGIN ESCOLHIDO
SENHA -
DESZKEY - 0102030405060708091011121314

Depois de configurar, aperta a tecla AZUL para salvar.
Reinicia o deco e colocar na Ceu ou Claro.....dai é so curtir...
Consegui com a ajuda do amigao rodrigojc...
vlw..T+

Olá pessoal,

Fiz o passo a passo descrito e como eu sei que estou pelo CS e não pelo IKS da Duosat?
Pedi para registrar e deu a seguinte mensagem:
"Fail. Please check internet connection".

Obrigado.

amigao, coloca na ceu, se rodar ta no cs.
nao precisa registrar, aki tb deu essa mensagem, mas ta rodando...

jc.timao
Amigo ;)
Amigo ;)

Mensagens: 98
Data de inscrição: 30/10/2012
Localização: Diadema/SP

Voltar ao Topo Ir em baixo

me ajudem

Mensagem por antoniopaulo em Qua Jan 23, 2013 1:25 pm

Não consigo colocar próxima divulgação de dados sera banido

antoniopaulo
Inutil
Inutil

Mensagens: 5
Data de inscrição: 23/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por antoniopaulo em Qua Jan 23, 2013 1:36 pm

COMO CONFIGURAR A INTERNET PARA INSERIR CS NO BLADE HD, POIS QUANDO VOU COLOCAR APARECE " FAIL. PLEASE CHECK INTERNET CONNECTION"


















































Última edição por antoniopaulo em Qua Jan 23, 2013 5:23 pm, editado 1 vez(es)

antoniopaulo
Inutil
Inutil

Mensagens: 5
Data de inscrição: 23/01/2013

Voltar ao Topo Ir em baixo

duvida

Mensagem por antoniopaulo em Qua Jan 23, 2013 4:59 pm

como configurar a internet para inserir cs no blade hd

antoniopaulo
Inutil
Inutil

Mensagens: 5
Data de inscrição: 23/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por Portug@ em Qua Jan 23, 2013 7:26 pm

antoniopaulo escreveu:COMO CONFIGURAR A INTERNET PARA INSERIR CS NO BLADE HD, POIS QUANDO VOU COLOCAR APARECE " FAIL. PLEASE CHECK INTERNET CONNECTION"

Depois de colocar o cabo de rede desligue e ligue o deco para ele encontrar o IP















































Portug@
Falador
Falador

Mensagens: 146
Data de inscrição: 12/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por antoniopaulo em Qua Jan 23, 2013 7:55 pm

Não pediu o IP...
SE EU ENCONTRR O IP O QUE FAÇO DEPOIS?

antoniopaulo
Inutil
Inutil

Mensagens: 5
Data de inscrição: 23/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por Portug@ em Qua Jan 23, 2013 8:52 pm

antoniopaulo escreveu:Não pediu o IP...
SE EU ENCONTRR O IP O QUE FAÇO DEPOIS?


Ele n pede, menu-->ferramentas--> configuraçãode rede, se o ip n está aparecendo o seu modem não está roteado,seu cabo com problemas, algo na comunicação entre o deco e o modem, depois q achar, menu--> ferramentas--> coloque o cursor sobre informação e aperte 5555--> protocolo newcam--> insira os dados, aperte salvar e carregar

Portug@
Falador
Falador

Mensagens: 146
Data de inscrição: 12/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por antoniopaulo em Sex Jan 25, 2013 5:25 pm

Obrigada

antoniopaulo
Inutil
Inutil

Mensagens: 5
Data de inscrição: 23/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por Portug@ em Sex Jan 25, 2013 6:52 pm

Deu certo?

Portug@
Falador
Falador

Mensagens: 146
Data de inscrição: 12/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por pamdevaievem em Sab Jan 26, 2013 7:11 pm

alguém diz se c & $ no blade roda liso na 43?

pamdevaievem
Inutil
Inutil

Mensagens: 2
Data de inscrição: 26/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por carlosalberto3000 em Sab Jan 26, 2013 8:18 pm

pamdevaievem escreveu:alguém diz se c & $ no blade roda liso na 43?


Não amigo trava bastante ainda vai sair uma att para acerto desse bug

Carlos Alberto

carlosalberto3000
novato
novato

Mensagens: 57
Data de inscrição: 26/12/2012
Idade: 33
Localização: São Paulo SP

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por pamdevaievem em Sab Jan 26, 2013 8:21 pm

valeu...e no 61 completo e lisinho?

pamdevaievem
Inutil
Inutil

Mensagens: 2
Data de inscrição: 26/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por johntravis em Qui Fev 21, 2013 8:11 pm

o que fazer se qd aciono newcamd o blade hd ficar reiniciando sem parar? tenho q retirar o cabo do rj45 para desativar e funcioonar normal. ou então tenho q ser rápido no gatilho e entrar no menu antes q reinicie.
obs. y4&y6twin permanece desligado e newcamd idem dessa forma abre o c2 normal com rede conectada.

johntravis
novato
novato

Mensagens: 59
Data de inscrição: 23/08/2012
Idade: 46
Localização: SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por Portug@ em Qui Fev 21, 2013 10:55 pm

johntravis escreveu:o que fazer se qd aciono newcamd o blade hd ficar reiniciando sem parar? tenho q retirar o cabo do rj45 para desativar e funcioonar normal. ou então tenho q ser rápido no gatilho e entrar no menu antes q reinicie.
obs. y4&y6twin permanece desligado e newcamd idem dessa forma abre o c2 normal com rede conectada.

Bug da última FW, volte pra 2.4.4

Portug@
Falador
Falador

Mensagens: 146
Data de inscrição: 12/01/2013

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por johntravis em Sex Fev 22, 2013 12:37 pm

a ultima q tenho é 2.4.7. E pq esquenta tanto esse deco. to com medo q de pau camarada. faz uma semana q comprei. não obtive resposta qt a isso do vendedor. visto que o vendedor é bem visto na área. mas mesmo assim aguardo alguma info. outra questão é: será que muitos dumps gravados em cima do deco pode dar problema?. Tenho um s806 a uns 4 anos e nunca deu só q agora deu pau no r232 dele ou foi no xlink q usava nele. não reconhece mais a rede. agora paguei uma nota no blade e com esses próblems.

johntravis
novato
novato

Mensagens: 59
Data de inscrição: 23/08/2012
Idade: 46
Localização: SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por jc.timao em Sex Fev 22, 2013 12:57 pm

johntravis escreveu:a ultima q tenho é 2.4.7. E pq esquenta tanto esse deco. to com medo q de pau camarada. faz uma semana q comprei. não obtive resposta qt a isso do vendedor. visto que o vendedor é bem visto na área. mas mesmo assim aguardo alguma info. outra questão é: será que muitos dumps gravados em cima do deco pode dar problema?. Tenho um s806 a uns 4 anos e nunca deu só q agora deu pau no r232 dele ou foi no xlink q usava nele. não reconhece mais a rede. agora paguei uma nota no blade e com esses próblems.

a ultima att do blade(2.4.7) nao esta boa, estava ussando 2.4.4 e estava liso no cs, depois q att com a nova o deco fica bootando, so para quando desconecto o cabo de rede..postei esse problema no forum da duosat e o Portug@ disse que realmente a att 2.4.7 estava com um bug no cs q se eu quisesse usar o blade no cs tinha q usar a att 2.4.4.o team ja esta trabalhando nesse problema...

jc.timao
Amigo ;)
Amigo ;)

Mensagens: 98
Data de inscrição: 30/10/2012
Localização: Diadema/SP

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por johntravis em Sex Fev 22, 2013 7:09 pm

agora não trava mas tb não abre nada do intel

johntravis
novato
novato

Mensagens: 59
Data de inscrição: 23/08/2012
Idade: 46
Localização: SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por johntravis em Sex Fev 22, 2013 7:10 pm

se eu desativar newcamd o c2 abre

johntravis
novato
novato

Mensagens: 59
Data de inscrição: 23/08/2012
Idade: 46
Localização: SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por johntravis em Sex Fev 22, 2013 7:11 pm

agora ta c a versão 2.4

johntravis
novato
novato

Mensagens: 59
Data de inscrição: 23/08/2012
Idade: 46
Localização: SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por maaht em Dom Mar 24, 2013 4:39 pm

blade reinicia, fica fazendo loop reiniciando quando coloca cs

maaht
Inutil
Inutil

Mensagens: 3
Data de inscrição: 19/02/2013
Idade: 20

http://matheusmeira.uni.me

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por johntravis em Dom Mar 24, 2013 9:38 pm

maaht, eu fiz assim: ativei a versão modo fábrica no menu do deco, adc a versão 2.1 abril 2012, depois adc a versão 2.4.4 de 27/12/12. depois é ativar newcamd com os teus dados de login e o sat escolhido. O meu funcionou.
Obs.: sobre o aquecimento do deco, é só colocar um cooler externo e usar a fonte do próprio. Fica geladim, geladim. T+.

johntravis
novato
novato

Mensagens: 59
Data de inscrição: 23/08/2012
Idade: 46
Localização: SC

http://www.cluberenda10.com/rogerbannom

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por akira2 em Seg Abr 22, 2013 12:23 am

Pois eh peguei o meu essa semana e tb nao to conseguindo rodar em cs.
Da falha de rede. minha att eh 2.4.7... o que faco? volto pra 2.4.4?

Como fazer a attualizacao? ALL ou USER DB?? to com medo de queimar! ta novinho kkkkk...

akira2
novato
novato

Mensagens: 37
Data de inscrição: 11/09/2012
Idade: 30

Voltar ao Topo Ir em baixo

Re: CS NO BLADE HD

Mensagem por edilson de santana em Ter Abr 23, 2013 6:36 pm

akira2 escreveu:Pois eh peguei o meu essa semana e tb nao to conseguindo rodar em cs.
Da falha de rede. minha att eh 2.4.7... o que faco? volto pra 2.4.4?

Como fazer a attualizacao? ALL ou USER DB?? to com medo de queimar! ta novinho kkkkk...

Atualização de Software (Via USB)

1. Desconecte os cabos do decodificador (Antenas e RJ45);

2. Copie a versão mais recente do software para um dispositivo de memória USB (pendrive / HD externo) e conecte ao receptor;

3. Faça o ajuste de fábrica: MENU>>Ferramentas>>"Ajuste de Fábrica”

4. Inicie a atualização: Menu Ferramentas> Atualização> por USB

5. Pressione o botão OK para confirmar.

6. Escolha o arquivo que você copiou de software no item arquivo de atualização;

7. Escolha o modo de atualização;

8. Recomendamos a opção ALL.

9. Vá até o item iniciar e pressione o botão OK para iniciar.

10. Aguarde completar a barra de progresso e espere até a reinicialização automática do receptor. Não desligue manualmente na chave em hipótese alguma antes da reinicialização automática.

fonte :duosat.org

edilson de santana
Fodao
Fodao

Mensagens: 637
Data de inscrição: 01/11/2012
Idade: 42
Localização: embu das artes

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum